Salta al contenuto principale
Aiuto

Post originale di: Sara Wedeman ,

Testo:

Funny thing about that EFI update that purportedly solved the problem: it ONLY works with OS X 10.9.0.* It won't work with OS X 10.9.5 -- or anything else. *Does OSX 10.9.0 even exist?

Stato:

open