Salta al contenuto principale

Aggiusta la tua roba

Diritto alla Riparazione

Componenti & Strumenti

Aiuto

Post originale di: woop2000 ,

Testo:

L'Airport Express non è supportato dall'utility airport dalla 5.7 Dovrai scaricare la 5.6, ecco il link: https://support.apple.com/kb/DL1482?locale=en_US

Stato:

open